На сервере установлен PHP версии 4.4.9, однако для WordPress 3.8.26 требуется хотя бы 5.2.4.